[Important Note: This product won't work properly (or won't work at all) on PHP version below 7.0.0!]
*product PHP version requirement has been added so this can only be installed on server with PHP version at least 7.0.0.


This is something I want to contribute to make the board more useful while leaving room for future enhancements. Having seen the similar ........

For the full text, visit vBulletin.org

Attached Images Attached Files


Devami...