Can't add new channel: Invalid node id specified.

Rate This Thread:
Results 1 to 2 of 2

Thread: Can't add new channel: Invalid node id specified.

Haberler ve Duyurular

  1. Font Size
    #1
    Reporter (Muhabir) Hakan's Avatar

    Info

    Default Can't add new channel: Invalid node id specified.

    Hello,

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    Site: tbc.beattips.com

    Best Regards,

    Said


    Devami...







  2. Font Size
    #2
    Yönetici yilmaz's Avatar

    Info

    Default

    Quote Originally Posted by Hakan View Post
    Hello,

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?
    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?
    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    Site: tbc.beattips.com

    Best Regards,

    Said


    Devami...

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    Quote Originally Posted by Hakan View Post
    Hello,

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?
    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?
    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?

    Site: tbc.beattips.com

    Best Regards,

    Said


    Devami...
    Quote Originally Posted by Hakan View Post
    Hello,
    I'm using vBCloud and I want to add new channels, but when I select the "Add New Channel" option and got to that section, I get the error message "Invalid node id specified." It does not allow me to add a new channel. I'm told to "Go back." How do I fix this?
    Atatürkçü Tayyipçi sağcı solcu dinci ülkücüyüm yok hemşerim. Ya bu Vatanın çocuğusun ya da,O. çocuğu.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •